Ir al contenido

Switch HP 6100 48G 4SFP+

HPE Aruba 6100 48G 4SFP+ Switch – Conmutador – Gestionado – 48 x 10/100/1000 + 4 x 1 Gigabit / 10 Gigabit SFP+ – flujo de aire de lado a lado – montable en rack

  • Tipo de dispositivo: Conmutador – 52 puertos – Gestionado
  • Interfaces: 48 x 10/100/1000 Base-T RJ-45, 4 x 1/10Gbit LAN SFP+, 1 x USB-C consola, 1 x USB Type A

8 unidades en stock

Pedir presupuesto

Precio a convenir · Pedí tu presupuesto sin compromiso

SKU: JL676A Categoría: Marca:

HPE Aruba 6100 48G 4SFP+ Switch – Conmutador – Gestionado – 48 x 10/100/1000 + 4 x 1 Gigabit / 10 Gigabit SFP+ – flujo de aire de lado a lado – montable en rack

El conmutador Aruba CX de la serie 6100 pertenece a una moderna familia de conmutadores de acceso de nivel básico que es ideal para redes de sucursales, empresas del mercado medio y pymes. Diseñados para un acceso seguro, sencillo y fiable, los conmutadores Aruba CX 6100 proporcionan una práctica solución de acceso alámbrico para redes empresariales compatibles con IoT, móviles y aplicaciones en la nube. Prepara tu red para las impredecibles demandas del mañana con una potente arquitectura Aruba ASIC y un programable sistema operativo AOS-CX utilizado en el portfolio Aruba CX con el fin de ofrecer una experiencia de operador más eficiente y consistente. Esta serie de conmutador de nivel 2 cuenta con prácticos enlaces ascendentes integrados de alta velocidad con hasta 740 W de IEEE 802.3at con PoE de clase 4 para admitir dispositivos IoT como cámaras de seguridad o puntos de acceso inalámbricos. Un modelo compacto y sin ventiladores de 12 puertos ideal para utilizar en espacios de trabajo silenciosos. Con una sólida calidad de servicio, compatibilidad con enrutamiento estático e IPv6, Aruba CX 6100 también simplifica los costes al no requerir licencias de software del conmutador.

Especificaciones técnicas

General

Tipo de dispositivo Conmutador – 52 puertos – Gestionado
Tipo de caja Flujo de aire de lado a lado montable en rack 1U
Subtipo 10 Gigabit Ethernet
Puertos 48 x 10/100/1000 + 4 x 1 Gigabit / 10 Gigabit SFP+
Rendimiento Capacidad de conmutación: 176 Gbps
Capacidad: 98,6 Mpps
Latencia (1 Gbps): 1.9 µs
Latencia (10 Gbps): 1.8 µs
Capacidad Interfaces virtuales conmutadas (SVI): 16
Entradas ARP: 1024
IPv4 routes (Unicast): 512
Rutas IPv6 (Unicast): 512
Grupos IGMP: 512
Grupos MLD: 512
Entradas ACL IPv4 (entrada): 256
Entradas ACL IPv6 (entrada): 128
Entradas ACL MAC (entrada): 256
Tamaño de tabla de dirección MAC 8.192 entradas
Protocolo de direccionamiento IGMPv2, IGMPv3
Algoritmo de cifrado SSL
Método de autentificación Secure Shell (SSH), Secure Shell v.2 (SSH2), TACACS+, RADIUS
Características Cliente DNS, soporte VLAN, compatible con MSTP, Rapid Reconfiguration of Spanning Tree (RSTP), Compatible con LACP, Energy Efficient Ethernet, control de flujo, UDP, compatible con TFTP, soporte ARP, cliente DHCP, ICMP, soporte SNTP, soporte BOOTP, soporte DiffServ, EntityMIB, direccionamiento IPv6, soporte IPv6, con LLDP, LLDP-MED, MIB, rastreador MLD, NDP, NAC, control de acceso mediante puertos, sFlow, compatibilidad con SNMP
Cumplimiento de normas IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad (LACP), IEEE 802.3az, IEEE 802.3x
Procesador 1 x ARM A9: 1.016 GHz
Memoria RAM 4 GB DDR3 SDRAM
Memoria Flash 16 GB

Expansión / Conectividad

Interfaces 48 x 10/100/1000 Base-T RJ-45
4 x 1/10Gbit LAN SFP+
1 x USB-C consola
1 x USB Type A

Alimentación

Dispositivo de alimentación Fuente de alimentación eléctrica
Potencia suministrada 65 vatios
Voltaje necesario CA 120/230 V (50/60 Hz)
Consumo eléctrico en funcionamiento 20.6 vatios

Diverso

Cumplimiento de normas IEC/EN 60950-1, EN 60825, CAN/CSA C22.2 No. 60950 Second Edition, UL 60950-1 Second Edition, certificado FCC Clase A, VCCI Class A, EN 55022/CISPR 22 Class A, EN 60825-1:2007, IEC 60825-1:2007 Class 1, Laser Class 1, CISPR 24, IEC 61000-4-2, IEC 61000-4-3, IEC 61000-4-4, IEC 61000-4-5, IEC 61000-4-6, IEC 61000-4-8, IEC 61000-4-11, EN 61000-3-2, IEC 61000-3-2, EN 61000-3-3, IEC 61000-3-3, RFC768, RFC1591, RFC783, RFC792, RFC2460, RFC2925, RFC1213, RFC1493, RFC2674

Dimensiones y peso

Anchura 44.2 cm
Profundidad 24.74 cm
Altura 4.39 cm
Peso 3.42 kg

Garantía del fabricante

Servicio y mantenimiento Garantía limitada – de por vida

Parámetros de entorno

Temperatura mínima de funcionamiento 0 °C
Temperatura máxima de funcionamiento 45 °C
Ámbito de humedad de funcionamiento 15 – 95% (sin condensación)
Ámbito de humedad de almacenamiento 15 – 90% (sin condensación)

Part number del fabricante: JL676A

Peso 4,5 kg
Dimensiones 55 × 12 × 32 cm
Part number

JL676A

Cantidad de puertos

48 puertos

Administración

Administrable L2

PoE

Sin PoE

Valoraciones

No hay valoraciones aún.

Sé el primero en valorar “Switch HP 6100 48G 4SFP+”

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *