Ir al contenido

Switch Cisco C1200-48P-4G 48 Puertos Gigabit PoE+

Cisco Catalyst 1200-48P-4G – Conmutador – L3 – inteligente – 48 x 10/100/1000 (PoE+) + 4 x Gigabit SFP – montable en rack – PoE+ (375 W)

  • Tipo de dispositivo: Conmutador – 48 puertos – L3 – inteligente
  • Interfaces: 48 x 10/100/1000 Base-T (PoE+) RJ-45, 4 x 10GBase-X SFP, 1 x consola RJ-45, 1 x USB-C consola

9 unidades en stock

Pedir presupuesto

Precio a convenir · Pedí tu presupuesto sin compromiso

SKU: C1200-48P-4G Categoría: Marca:

Cisco Catalyst 1200-48P-4G – Conmutador – L3 – inteligente – 48 x 10/100/1000 (PoE+) + 4 x Gigabit SFP – montable en rack – PoE+ (375 W)

La serie Cisco Catalyst 1200 es la nueva generación de conmutadores inteligentes asequibles, que combina un potente rendimiento y fiabilidad con un conjunto completo de las funciones que necesita para una red de pequeña o mediana empresa. Los switches ofrecen opciones de gestión flexibles, capacidades de seguridad integrales y funciones de enrutamiento estático de Capa 3 muy superiores a las de un switch no gestionado o de consumo, a un coste inferior al de los switches totalmente gestionados. Cuando necesite una solución fiable para compartir recursos en línea y conectar ordenadores, teléfonos y puntos de acceso inalámbricos, los conmutadores inteligentes Catalyst serie 1200 ofrecen la solución ideal a un precio asequible.

Especificaciones técnicas

General

Características

1 ventilador, QoS, admite ACL, botón eco-friendly, EEE, PVST+, Link Aggregation, agrupamiento de puertos, LACP, LAG, soporte VLAN, VLAN de vigilancia automática, Guest VLAN, VLAN basada en puerto, VLAN basadas en etiquetas, administración VLAN, Voice VLAN, VSDP, Zero-Touch Deployment, GARP, GVRP, snooping IGMP, consultador IGMP, detección de bucle de retorno, UDP, soporte BOOTP, protección de bucles del STP, SCT, SSD, sistemas de confianza, Port Security, Broadcast Storm Control, Multicast Storm Control, Storm Control, Unknown Storm Control, prevención contra ataque de DoS (denegación de servicio), proxy de TCP/UDP, DSCP based CoS, SP, colas WRR, CoS, ToS, soporte DiffServ, EQS, limitación de velocidad de entrada, congestión de TCP, soporte SNTP, compatible con TFTP, cliente DHCP, cliente DNS, banda SNMP, actualización de firmware remota, Cable Diagnostics Function, Servidor DHCP, copia de puertos, SCP, creación de reflejo de VLAN, Cliente Telnet, detección de la longitud del cable, capa de protección, integridad del arranque, LLDP, LLDP-MED, CDP, botón de reinicio, funcionamiento del puerto en función del tiempo, pila doble IPv4 e IPv6, servidor Telnet, DAD, path MTU discovery, WRR, Unicast Storm Control, protección del DoS, prevención del bloqueo HoL, relé DHCP, RPVST+, compatible con MSTP, enrutamiento de capa 3

Tipo de dispositivo Conmutador – 48 puertos – L3 – inteligente
Tipo de caja Montable en rack
Subtipo Gigabit Ethernet
Puertos 48 x 10/100/1000 (PoE+) + 4 x Gigabit SFP
Alimentación por Ethernet (PoE) PoE+
Presupuesto PoE 375 W
Rendimiento Velocidad de transmisión (paquetes de 64 bytes): 77.38 Mpps
Capacidad de conmutación: 104 Gbps
Capacidad Instancias de MSTP: 8
PVST+ instancias: 126
Instancias RPVST+: 126
Grupos de agregación de enlaces: 4
Puertos de agregación de enlace: 8
VLAN activas: 255
Grupos de multidifusión IGMP: 255
Rutas IPv4 (estático): 32
Interfaces IPv4: 16
Normas ACL: 512
Colas de prioridad: 8
Tamaño del búfer del paquete: 3 MB
Tamaño de tabla de dirección MAC 8.000 entradas
Admite carcasa Jumbo 9000 bytes
Protocolo de direccionamiento STP, direccionamiento IP estático, MSTP, RSTP, IGMP, IGMPv2, IGMPv3, CIDR, MLD, MLDv2, Bounjour
Protocolo de gestión remota CLI, Telnet, SSH, SSH-2, DHCP, ICMP, SNMP, RADIUS, Syslog, HTTP, HTTPS, SNMP 2c, SNMP 3, RMON, TFTP, SCP
Algoritmo de cifrado SSL
Método de autentificación RADIUS
Cumplimiento de normas IEEE 802.1x, IEEE 802.3az, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.3ad (LACP), IEEE 802.1Q, IEEE 802.1p, IEEE 802.1ab (LLDP), IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z, IEEE 802.3at, IEEE 802.3af
Procesador X ARM: 1.4 GHz
Memoria RAM 1 GB DDR4 SDRAM
Memoria Flash 512 MB
Indicadores de estado Sistema, enlace/actividad/velocidad, PoE

Expansión / Conectividad

Interfaces 48 x 10/100/1000 Base-T (PoE+) RJ-45
4 x 10GBase-X SFP
1 x consola RJ-45
1 x USB-C consola

Alimentación

Dispositivo de alimentación Fuente de alimentación eléctrica
Voltaje necesario CA 100-240 V (50 – 60 Hz)

Diverso

Cumplimiento de normas

Plug and Play, RFC768, RFC783, RFC791, RFC792, RFC793, RFC813, RFC826, RFC879, RFC896, RFC854, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC951, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1157, RFC1213, RFC1215, RFC1286, RFC1350, RFC1442, RFC1451, RFC1493, RFC1533, RFC1541, RFC1542, RFC1573, RFC1624, RFC1643, RFC1700, RFC1757, RFC1867, RFC1907, RFC2011, RFC2012, RFC2013, RFC2030, RFC2131, RFC2132, RFC2233, RFC2576, RFC2616, RFC2618, RFC2665, RFC2666, RFC2674, RFC2737, RFC2819, RFC2863, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4443, RFC4291, RFC2460, RFC4861, RFC4862, RFC1981, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595, CSA 22.2, FCC CFR47 Part 15, UL 62368, WEEE

Accesorios incluidos Tarjeta de identificación, kit de montaje
MTBF (tiempo medio entre errores) 856,329 horas

Dimensiones y peso

Anchura 44.5 cm
Profundidad 35 cm
Altura 4.4 cm
Peso 5.43 kg

Garantía del fabricante

Servicio y mantenimiento Garantía limitada – de por vida – tiempo de respuesta: el siguiente día laborable
Soporte técnico – asesoramiento – 1 año

Parámetros de entorno

Temperatura mínima de funcionamiento -5 °C
Temperatura máxima de funcionamiento 50 °C
Ámbito de humedad de funcionamiento 10 – 90% RH (non-condensing)
Temperatura mínima de almacenamiento -25 °C
Temperatura máxima de almacenamiento 70 °C
Ámbito de humedad de almacenamiento 10 – 90% RH (non-condensing)

Part number del fabricante: C1200-48P-4G

Peso 3 kg
Dimensiones 57 × 10 × 43 cm
Part number

C1200-48P-4G

Cantidad de puertos

48 puertos

Administración

Administrable L3

PoE

Con PoE

Valoraciones

No hay valoraciones aún.

Sé el primero en valorar “Switch Cisco C1200-48P-4G 48 Puertos Gigabit PoE+”

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *