Ir al contenido

Switch Cisco C1300-24FP-4G 24 Puertos Gigabit Poe 4 Sfp

Cisco Catalyst 1300-24FP-4G – Conmutador – L3 – Gestionado – 24 x 10/100/1000 (PoE+) + 4 x Gigabit SFP – montable en rack – PoE+ (370 W)

  • Tipo de dispositivo: Conmutador – 24 puertos – L3 – Gestionado
  • Interfaces: 24 x 10/100/1000 Base-T (PoE+) RJ-45, 4 x 1000Base-X SFP, 1 x consola RJ-45, 1 x USB-C consola

6 unidades en stock

Pedir presupuesto

Precio a convenir · Pedí tu presupuesto sin compromiso

SKU: C1300-24FP-4G Categoría: Marca:

Cisco Catalyst 1300-24FP-4G – Conmutador – L3 – Gestionado – 24 x 10/100/1000 (PoE+) + 4 x Gigabit SFP – montable en rack – PoE+ (370 W)

Los switches Cisco Catalyst de la serie 1300 son switches Gigabit Ethernet de capa 3 fijos, gestionados y de clase empresarial diseñados para pequeñas y medianas empresas y sucursales. Estos switches sencillos, flexibles y seguros son ideales para su despliegue fuera del armario de cableado. La serie Catalyst 1300 funciona con software Linux OS personalizado, con un panel de control intuitivo que simplifica la configuración de la red y funciones avanzadas que aceleran la transformación digital, mientras que la seguridad omnipresente protege las transacciones críticas para el negocio. Los switches de la serie 1300 ofrecen la combinación ideal de asequibilidad y capacidades para pequeñas y medianas empresas y le ayudan a crear una plantilla más eficiente y mejor conectada. Cuando su empresa necesita funciones de red avanzadas y seguridad para la transformación digital, pero el valor sigue siendo una consideración primordial, está preparado para los switches Cisco Catalyst de la serie 1300.

Especificaciones técnicas

General

Características

1 ventilador, soporte VLAN, compatible con STP, gestión de CLI, ATP, FHS, QoS, sFlow, enrutamiento dinámico, Zero-Touch Deployment, Port Security, autenticación web, Address Resolution Protocol, inspección ARP, protección de origen IP, snooping DHCP, IPMB, NDP, router advertisement guard, protección DHCPv6, enrutamiento de capa 3, LAG, copia de puertos, botón eco-friendly, EEE, RSTP, compatible con MSTP, PVST+, RPVST+, LACP, Compatible con VLAN basada en protocolo, MAC based VLAN, administración VLAN, Private VLAN, PVE, Guest VLAN, GVRP, VLAN CPE, VLAN de vigilancia automática, MVR, túnel Q-in-Q, TPID, GARP, UDLD, relé DHCP, Servidor DHCP, snooping IGMP, consultador IGMP, proxy IGPM, prevención del bloqueo HoL, detección de bucle de retorno, admite ACL, soporte BOOTP, UDP, Alta disponibilidad, autenticación de direcciones MAC, BPDU Guard, STP Root Guard, protección de bucles del STP, DAI, protección del DoS, SCT, SSD, sistemas de confianza, Broadcast Storm Control, Multicast Storm Control, Storm Control, Unicast Storm Control, Unknown Storm Control, prevención contra ataque de DoS (denegación de servicio), WRR, ToS, DSCP based CoS, soporte DiffServ, congestión de TCP, optimización del tráfico de iSCSI, path MTU discovery, DAD, protección RA, rastreador MLD, proxy MLD, servidor Telnet, cliente DNS, Cliente Telnet, cliente DHCP, protocolo PnP en NG de Cisco, pila doble IPv4 e IPv6, creación de reflejo de VLAN, RSPAN, SCP, capa de protección, integridad del arranque, PoE persistente, programación PoE, funcionamiento del puerto en función del tiempo, detección de la longitud del cable, LLDP, LLDP-MED, botón de reinicio

Tipo de dispositivo Conmutador – 24 puertos – L3 – Gestionado
Tipo de caja Montable en rack
Subtipo Gigabit Ethernet
Puertos 24 x 10/100/1000 (PoE+) + 4 x Gigabit SFP
Alimentación por Ethernet (PoE) PoE+
Presupuesto PoE 370 W
Rendimiento Velocidad de transmisión (paquetes de 64 bytes): 41,66 Mpps
Capacidad de conmutación: 56 Gbps
Capacidad Instancias de MSTP: 8
Instancias RPVST+: 126
Grupos de agregación de enlaces: 8
Puertos de agregación de enlace: 8
Id. de VLAN: 4093
Grupos de multidifusión IGMP: 2000
Rutas IPv4 (estático): hasta 990
Interfaces IPv4: 128
Normas ACL: 1024
Colas de prioridad: 8
Tamaño del búfer del paquete: 1,5 MB
Tamaño de tabla de dirección MAC 16000 entradas
Admite carcasa Jumbo 9000 bytes
Protocolo de direccionamiento STP, direccionamiento IP estático, RSTP, MSTP, IGMP, IGMPv2, IGMPv3, CIDR, RIP-2, enrutamiento basado en reglas (PBR), MLD, MLDv2, Bounjour
Protocolo de gestión remota CLI, SNMP, Telnet, SSH, SSH-2, DHCP, SCP, HTTPS, HTTP, ICMP, TFTP, Syslog, SNMP 2c, SNMP 3, RMON, RADIUS
Algoritmo de cifrado SSL, MD5
Método de autentificación RADIUS, TACACS+
Cumplimiento de normas IEEE 802.1x, IEEE 802.3az, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.3ad (LACP), IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z, IEEE 802.3af, IEEE 802.3at
Procesador X ARM: 1.4 GHz
Memoria RAM 1 GB DDR4 SDRAM
Memoria Flash 512 MB
Indicadores de estado Sistema, enlace/actividad/velocidad, PoE

Expansión / Conectividad

Interfaces 24 x 10/100/1000 Base-T (PoE+) RJ-45
4 x 1000Base-X SFP
1 x consola RJ-45
1 x USB-C consola

Alimentación

Dispositivo de alimentación Fuente de alimentación eléctrica
Voltaje necesario CA 100-240 V (50 – 60 Hz)

Diverso

Cumplimiento de normas

Plug and Play, RFC768, RFC783, RFC791, RFC792, RFC793, RFC813, RFC826, RFC879, RFC896, RFC854, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC951, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1157, RFC1213, RFC1215, RFC1286, RFC1350, RFC1442, RFC1451, RFC1493, RFC1533, RFC1541, RFC1542, RFC1573, RFC1624, RFC1643, RFC1700, RFC1757, RFC1867, RFC1907, RFC2011, RFC2012, RFC2013, RFC2030, RFC2131, RFC2132, RFC2233, RFC2576, RFC2616, RFC2618, RFC2665, RFC2666, RFC2674, RFC2737, RFC2819, RFC2863, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4443, RFC4291, RFC2460, RFC4861, RFC4862, RFC1981, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595, CSA 22.2, FCC CFR47 Part 15, UL 62368, WEEE

Accesorios incluidos Tarjeta de identificación, kit de montaje
MTBF (tiempo medio entre errores) 698,220 horas

Dimensiones y peso

Anchura 44.5 cm
Profundidad 34.5 cm
Altura 4.4 cm
Peso 4.6 kg

Garantía del fabricante

Servicio y mantenimiento Garantía limitada – de por vida – tiempo de respuesta: el siguiente día laborable
Soporte técnico – asesoramiento – 1 año

Parámetros de entorno

Temperatura mínima de funcionamiento -5 °C
Temperatura máxima de funcionamiento 50 °C
Ámbito de humedad de funcionamiento 5 – 90% RH (non-condensing)
Temperatura mínima de almacenamiento -25 °C
Temperatura máxima de almacenamiento 70 °C
Ámbito de humedad de almacenamiento 5 – 90% RH (non-condensing)

Part number del fabricante: C1300-24FP-4G

Peso 3,4 kg
Dimensiones 55 × 10 × 22 cm
Part number

C1300-24FP-4G

Cantidad de puertos

24 puertos

Administración

Administrable L3

PoE

Con PoE

Valoraciones

No hay valoraciones aún.

Sé el primero en valorar “Switch Cisco C1300-24FP-4G 24 Puertos Gigabit Poe 4 Sfp”

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *