Ir al contenido

Switch Cisco Business CBS220-24P-4G 24 Puertos PoE + 4 SFP

  • Garantía: 1 año

16 unidades en stock

Pedir presupuesto

Precio a convenir · Pedí tu presupuesto sin compromiso

SKU: CBS220-24P-4G-AR Categoría: Marca:

Especificaciones técnicas

Especificaciones Técnicas

Acl

Límite de caída o velocidad basado en MAC de origen y destino, ID de VLAN o dirección IP, protocolo, puerto, precedencia de punto de código de servicios diferenciados (DSCP)/IP, puertos de origen y destino del Protocolo de control de transmisión (TCP)/Protocolo de datagramas de usuario (UDP), prioridad 802.1p, tipo Ethernet, paquetes del Protocolo de mensajes de control de Internet (ICMP), paquetes del Protocolo de administración de grupos de Internet (IGMP), indicador TCP
Admite hasta 512 reglas

Agrupación de puertos

Compatibilidad con el protocolo de control de agregación de enlaces (LACP) IEEE 802.3ad
? Hasta 8 grupos
? Hasta 8 puertos por grupo con 16 puertos candidatos para cada agregación de enlaces 802.3ad (dinámica)
Equilibrio de carga basado en la dirección MAC de origen y destino, o MAC / IP de origen y destino

IEEE 802.1X (función de autenticador)

802.1X: Autenticación de servicio de usuario de acceso telefónico de autenticación remota (RADIUS); VLAN invitado;
Modo de host único, host múltiple y multisesión

IPv6

Modo de host IPv6
IPv6 a través de Ethernet
Pila dual IPv6/IPv4
Descubrimiento de vecinos y enrutadores IPv6 (ND)
Configuración automática de direcciones sin estado IPv6
Descubrimiento de la unidad de transmisión máxima (MTU) de ruta
Detección de direcciones duplicadas (DAD)
ICMP versión 6

Normas

IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab
1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE
Control de flujo 802.3x, IEEE 802.1D (STP, GARP y GVRP), VLAN IEEE 802.1Q/p, IEEE
802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE
802.3af, IEEE 802.3at, RFC 768, Solicitud de comentarios (RFC) 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC
1350, RFC 1533, RFC 1541, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC
2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC
2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC
1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC
2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC
1493, RFC 1215, RFC 3416
1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE
Control de flujo 802.3x, IEEE 802.1D (STP, GARP y GVRP), VLAN IEEE 802.1Q/p, IEEE
802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE
802.3af, IEEE 802.3at, RFC 768, Solicitud de comentarios (RFC) 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC
1350, RFC 1533, RFC 1541, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC
2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC
2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC
1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC
2618, RFC 2665, RFC 2666, RFC

Protocolo de árbol de expansión (STP)

Soporte estándar de árbol de expansión 802.1d, habilitado de forma predeterminada
Convergencia rápida usando 802.1w (Rapid Spanning Tree [RSTP])
Varias instancias de Spanning Tree usando 802.1s (MSTP)
Se admiten 16 instancias

Se admiten solicitudes de comentarios (RFC) IPv6

RFC 4443 (que obsoleto RFC2463) – ICMP versión 6
RFC 4291 (que obsoleto RFC 3513) – Arquitectura de direcciones IPv6
RFC 4291 – Arquitectura de direccionamiento IPv6
RFC 2460 – Especificación IPv6
RFC 4861 (que obsoleto RFC 2461) – Detección de vecinos para IPv6
RFC 4862 (que obsoleta RFC 2462) – Configuración automática de direcciones sin estado IPv6
RFC 1981 – Descubrimiento de MTU de ruta
RFC 4007 – Arquitectura de direcciones con ámbito IPv6
RFC 3484 – Mecanismo de selección de direcciones predeterminado

VLAN

Admite hasta 256 redes de área local virtuales (VLAN) simultáneamente
VLAN basadas en puertos y basadas en etiquetas 802.1Q
VLAN de administración
VLAN invitada

Agente Cisco Network Plug and Play (PnP) La solución Cisco Network Plug and Play proporciona una oferta simple, segura, unificada e integrada para facilitar las implementaciones de nuevos dispositivos de sucursal o campus o para aprovisionar actualizaciones a una red existente. La solución proporciona un enfoque unificado para aprovisionar enrutadores, conmutadores y dispositivos inalámbricos de Cisco con una experiencia de implementación sin contacto.
Aplicación móvil Cisco Business Aplicación móvil para Cisco Business Switch y productos inalámbricos. Ayuda a configurar una red local en minutos y proporciona una fácil administración al alcance de su mano.
Aplicaciones IPv6 Web/SSL, servidor Telnet/SSH, cliente DHCP, configuración automática de DHCP, protocolo de descubrimiento de Cisco (CDP), protocolo de detección de capa de enlace (LLDP)
Bloqueo de cabeza de línea (HOL) Prevención de bloqueo HOL
Capa de sockets seguros (SSL) Compatibilidad con SSL: cifra todo el tráfico HTTPS, lo que permite un acceso altamente seguro a la GUI de administración basada en navegador en el conmutador
Capacidad de conmutación en Gigabits por segundo (Gbps) 56
Clase de servicio Basado en puertos; Basado en prioridad de VLAN 802.1p; Precedencia ip IPv4/v6, tipo de servicio (ToS) y basado en DSCP; Servicios Diferenciados (DiffServ); clasificación y re-marcado de ACL, QoS de confianza
Control de tormentas Difusión, multidifusión y unidifusión desconocida
Cruce automático de interfaz dependiente de medios (MDIX) Ajusta automáticamente los pares de transmisión y recepción si se instala un tipo de cable incorrecto (cruzado o recto).
Detección de bucle invertido La detección de bucle invertido proporciona protección contra bucles mediante la transmisión de paquetes de protocolo de bucle desde los puertos en los que se ha habilitado la protección de bucles. Opera independientemente de STP
Detección de escucha de multidifusión (MLD v1/2) Snooping Entregue paquetes de multidifusión IPv6 solo a los receptores requeridos
Evitar la congestión Se requiere un algoritmo de evitación de la congestión TCP para reducir y evitar la sincronización global de pérdidas TCP.
Filtrado de direcciones MAC Soportado
IgMP querier IgMP querier se utiliza para admitir un dominio de multidifusión de capa 2 de conmutadores de fisgoneo en ausencia de un enrutador de multidifusión
IPv6 ACL Paquetes IPv6 de caída o límite de velocidad en hardware
IPv6 QoS Priorizar paquetes IPv6 en hardware
Limitación de velocidad Ingress policer; conformación de egresos y control de velocidad; por VLAN, por puerto y basado en flujo
Marca CISCO
Marco Jumbo Tamaños de fotograma de hasta 9.216 admitidos
Niveles de prioridad 8 colas de hardware por puerto
Panel de control empresarial de Cisco Soporte de administración directa con Cisco Business Dashboard y aplicación móvil. Elimina la necesidad de configurar un hardware o máquina virtual independiente para Cisco Business Dashboard Probe en el sitio.
Planificación Asignación de cola de prioridad estricta y Round-Robin ponderado (WRR) basada en DSCP y clase de servicio (802.1p / CoS)
Protección de bucle de árbol de expansión Esta característica proporciona protección adicional contra los bucles de reenvío de capa 2 (bucles STP).
Protección DoS Prevención de ataques dos
Protección portuaria Crea la capacidad de bloquear las direcciones MAC de origen en los puertos; limita el número de direcciones MAC aprendidas
Protector de la unidad de datos de protocolo de puente STP (BPDU) Este mecanismo de seguridad protege la red de configuraciones no válidas. Un puerto habilitado para BPDU Guard se cierra si se recibe un mensaje BPDU en ese puerto.
Protocolo de administración de grupos de Internet (IGMP) Versiones 1, 2 y 3 Snooping IGMP limita el tráfico de multidifusión intensivo en ancho de banda solo a los solicitantes; soporta 256 grupos de multidifusión
Protocolo de registro de VLAN genérico (GVRP) y Protocolo de registro de atributos genéricos (GARP) Protocolos para propagar y configurar automáticamente VLAN en un dominio puenteado
Protocolo Secure Shell (SSH) SSH es un reemplazo seguro para el tráfico Telnet. SCP también usa SSH. SSH v1 y v2 son compatibles.
RADIO, TACACS+ Admite la autenticación RADIUS y Terminal Access Controller Access Control System (TACACS); Switch funciona como cliente
Tabla MAC Hasta 8.192 direcciones de control de acceso a medios (MAC)
Velocidad de reenvío en millones de paquetes por segundo (mpps; paquetes de 64 bytes) 41,66
VLAN de voz automática El tráfico de voz se asigna automáticamente a una VLAN específica de voz y se trata con los niveles adecuados de QoS.
VLAN QinQ Las VLAN cruzan de forma transparente la red de un proveedor de servicios a la vez que aíslan el tráfico entre los clientes.

Caracteristicas Generales

Marca Cisco

Detalles técnicos

Part Number CBS220-24P-4G-AR
Nombre del modelo CBS220-24P-4G
Velocidad de reenvío (mpps; paquetes de 64 bytes) 41.66
Capacidad de conmutación (Gbps) 56
Presupuesto de energía PoE 195 W
Cantidad de puertos con PoE 24
Puertos totales del sistema 28 Gigabit Ethernet
Puertos RJ-45 24 Gigabit Ethernet
Puertos de enlace ascendente 4 puertos SFP Gigabit Ethernet
Compatibilidad PoE 802.3af, 802.3at y Cisco pre-estándar (heredado)
Potencia máxima por puerto PoE 30 W
Búfer de paquetes 4,1 Mb
Dimensiones (An x Pr x Al) 440 x 257 x 44 mm (17,3 x 10,1 x 1,7 pulgadas)
Peso 4,07 kg (8,97 libras)
Fuente de alimentación Interna, 100-240 V, 50-60 Hz
Consumo de energía (sin PoE) 110 V = 30,2 W / 220 V = 30,4 W
Consumo de energía (con PoE) 110 V = 244,3 W / 220 V = 240,3 W
Disipación de calor 833.59 BTU/h
Ventiladores 2
Ruido acústico a 25?°C 42,7 dB
MTBF a 25?°C 587.473 horas
Garantía 1 año

Part number del fabricante: CBS220-24P-4G-AR

Peso 3 kg
Dimensiones 10 × 40 × 50 cm
Part number

CBS220-24P-4G-AR

Cantidad de puertos

24 puertos

Administración

Inteligente (web/nube)

PoE

Con PoE

Valoraciones

No hay valoraciones aún.

Sé el primero en valorar “Switch Cisco Business CBS220-24P-4G 24 Puertos PoE + 4 SFP”

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *